Justinmind-logo
 

When importing csv data to data master, options ; and , as delimiters seem to be twisted

shared this problem 6 years ago
Solved

Importing ; seperated csv results in faulty import when using the ; seperation option. It is working with the , option though. Twisted?

Replies (1)

photo
1

Hi Steffen,


Yes, it is twisted. This will be fixed in the next update. Thanks for the information.


Regards

Leave a Comment
 
Attach a file