Justinmind-logo
 

Rulers are not visible

Judit Casacuberta shared this question 12 months ago
Answered

Rulers are not appearing on the UI. I do have the, selected on the preferences but then they appear disabled on the view section

a397ea1425a53448ebb0d761251eddd4

8605ea8d32b73bfd3444def64ca2d630

Replies (1)

photo
2

Hello,

If you deselect 'Preview' you will be able to see the rulers.

Thank you,

-Chloe

Leave a Comment
 
Attach a file