justinmind
 

Error adding widgets to "My Library"

Oscar Hermelo shared this problem 19 months ago
Solved

Hi, im trying to add widgets to my JIM desktoptool v7.0.0 but im having error: "ERROR LOADING LIBRARY".

Image error Attached.

Liibrary to add: bootstrap-widget-library.jpl

Thank you

Best Answer
photo

The issue is that the widget library was created with a higher version of Justinmind than you have. You will need to update to a newer version to use that library.

Comments (2)

photo
1

The issue is that the widget library was created with a higher version of Justinmind than you have. You will need to update to a newer version to use that library.

photo
1

Ok, thank you

photo