Dynamic panel is always visible

Ardon Wesly shared this question 2 years ago
Answered

I did a dynamic panel (search field to popup), but when I simulate, the dynamic panel is always visible on screen. What should I do in order for it to be hidden until I tap the icon I want to trigger its visibility?


See image


4b5b38954c80264195f6d056221781b4

Comments (1)

photo
1

Hi Ardon,


Sorry for our late response. You just need to select the "Hide component" option at the properties tab of the dynamic panel.


Best,


Sonia Durán