Blue border over dynamic panel layer - how to turn it off

Emanuel Słotwiński shared this question 3 years ago
Answered

Hello,


How to disable blue border which covers dynamic panels? I'd like to take a look on my border color of an element, but some kind of blue border overwrite my color. It's probably a part of justinmind UI, but can't find how to disable it.


Cheers

Comments (1)

photo
1

Hi Emanuel,


Unfortunately, when the border is just 1 px wide there is no way to see it if you are on the non-editable mode. You can set the panel as editable (right click -> edit content) and you will be able to see the borders. Note that in this case the panel's behaviour will be different.


Best,


Lidia