The public link URL only points to the first screen of the prototype, no side panel. Prototyper Pro 5.5.

Dan shared this problem 5 years ago
Solved

Comments (1)

photo
1

If you want the side panel to show up, on your Usernote's project folder, click the name of the prototype (not the link from 'public link options').


Take a look at the screen shot. 3e1041c6b3b19c552368bb9aa0c3c7ca