Problem with the SDK

Arthur Gaudard shared this problem 4 years ago
Solved

Hi,


I've followed the instruction of this web page : http://www.justinmind.com/support/fir... but i don't succed.


The error message is : "You are trying to open a prototype made with a higher version of Justinmind Prototyper"


Is that means that we can't make plugins with the new verison?


Cause I want to build one which can read componant on the screen.


Best,


Arthur / Norsys

Comments (1)

photo
1

Hi Arthur,


When did you download the sdk?


The version in our website should work: http://justinmind.com/developers


Best,


Marc