I cannot open a prototype made with a higher version

Mari shared this problem 6 years ago
Solved

I have version 4.4.0 and I need to view a prototype from version 4.6. How can I do?


The application informs that the prototype is made with a higher version.


Thank you.

Comments (1)

photo
1

You can't open prototypes made with 4.6 version in 4.4 version. You'll need to update your 4.4 copy.