Event's User Action not enabled

Samuel Benison shared this problem 4 years ago
Solved

Event's User Action option is not enabled. Why? Do I need to do something?


8215ccf0207b0db2262d8bec6595b569

Comments (3)

photo
1

If you are using Windows 7, 8 or 8.1, it's possible that your system fonts are setup to 125% or 150%. You have to change it to 100%. It's a problem that we will try to fix for the next update.


Best regards

photo
1

So How am I going to use that feature? I have a Prototype Task completion for my interview with Justinmind. I have to complete by Feb 8th. Any possible workaround for this issue?


Thanks,


Sam

photo
1

Hi Samuel,


You have to


1. Set your screen resolution to a lower setting. Currently 1920x1080 seems to be the most ‘normal’.


AND


2. From the screen resolution page, there is a setting for ‘Make text and other items larger or smaller’


a. Set the slider all the way to the left towards ‘Smaller’


b. Click Apply (this requires the user to log out and log back in)